Github Integration

I am getting the following error when trying to install the GiHub app.


"Error while registering webhook"


Searing for the error doesn't seem find anything. Is there any way to get any more information about what might not be working correctly.


1 person has this question
1 Comment

I am running into this as well. Were you able to get anywhere with it? 

Login or Signup to post a comment